관리 메뉴

PC Geek's

구글 문서도구가 지원하지 않는 구형 웹브라우저 본문

소프트웨어와 콘텐츠/문서 편집

구글 문서도구가 지원하지 않는 구형 웹브라우저

싱크프리오피스(thinkfree)같이 자바머신을 깔지 않으면 웹브라우저 버전 문제는 있게 마련이지만, 항상 최신버전으로 사용하면 별로 느끼지 못하는 것입니다. 요즘처럼 가벼운 걸 깔아보면 확실히 알게 되지만요. :)

구글 문서도구/구글 독스( http://docs.google.com )도 그런데, 구식 웹브라우저로 보면 이런 알림이 뜹니다.


관련글은 여기를 보세요:

Google 문서도구에 대해 알아보기: 이전 브라우저에 대한 지원을 단계적으로 중단

현재 지원하는 버전은

    * Microsoft Internet Explorer 7.0+
    * Mozilla Firefox 3.0+
    * Google 크롬 4.0+
    * Safari 3.0+

이 글과 같은 분류글목록으로 / 최신글목록 이동
0 Comments
댓글쓰기 폼
Recent Posts (... 더 보기)